[lkml]   [2018]   [Aug]   [6]   [last100]   RSS Feed
Views: [wrap][no wrap]   [headers]  [forward] 
Messages in this thread
SubjectRe: [PATCH 06/20] perf annotate: Rename hist to sym_hist in annotation__calc_percent
Em Sat, Aug 04, 2018 at 03:05:07PM +0200, Jiri Olsa escreveu:
> We will need to bring in 'struct hists' variable in this scope,
> so it's better we do this rename first.


 \ /
  Last update: 2018-08-06 17:10    [W:0.195 / U:0.080 seconds]
©2003-2020 Jasper Spaans|hosted at Digital Ocean and TransIP|Read the blog|Advertise on this site